Start Script Error


Start Script Error

Author
Message
sadelavega
sadelavega
Associate Member
Associate Member (98 reputation)Associate Member (98 reputation)Associate Member (98 reputation)Associate Member (98 reputation)Associate Member (98 reputation)Associate Member (98 reputation)Associate Member (98 reputation)Associate Member (98 reputation)Associate Member (98 reputation)

Group: Forum Members
Posts: 7, Visits: 28
Every time I try to upload images to register a new script on millisecond, I get an error message that says I first need to select a start script, but the dropdown bar for the start script doesn't work so I can't select anything. Please advise.
Dave
Dave
Supreme Being
Supreme Being (647K reputation)Supreme Being (647K reputation)Supreme Being (647K reputation)Supreme Being (647K reputation)Supreme Being (647K reputation)Supreme Being (647K reputation)Supreme Being (647K reputation)Supreme Being (647K reputation)Supreme Being (647K reputation)

Group: Administrators
Posts: 9.6K, Visits: 44K
sadelavega - 7/3/2019
Every time I try to upload images to register a new script on millisecond, I get an error message that says I first need to select a start script, but the dropdown bar for the start script doesn't work so I can't select anything. Please advise.

Just make sure you upload an Inquisit script along with the images.

GO


Reading This Topic


Login
Existing Account
Email Address:


Password:


Social Logins

Select a Forum....






Millisecond Forums


Search